Flutter

Learn how to integrate Adapty Flutter SDK in your app. It supports iOS 9.0+ and Android 4.1+

You can find open-source Adapty Flutter SDK on GitHub.

Requirements

  • iOS 9.0+
  • Android 4.1+

Did this page help you?